<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Leilão Lar dos Idosos (Pontes e Lacerda) | Folha Regional Online - Pontes e Lacerda/MT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://folharegionalonline.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Feed de Folha Regional Online - Pontes e Lacerda/MT &raquo;" href="http://folharegionalonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha Regional Online - Pontes e Lacerda/MT &raquo;  Feed de comentários" href="http://folharegionalonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha Regional Online - Pontes e Lacerda/MT &raquo; Leilão Lar dos Idosos (Pontes e Lacerda)  Feed de comentários" href="http://folharegionalonline.com/leilao-lar-dos-idosos-pontes-e-lacerda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folharegionalonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/style.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.3.10' type='text/css' media='all' />
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folharegionalonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folharegionalonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ação do vice-prefeito, restabelece repasses bloqueados na saúde de Jauru' href='http://folharegionalonline.com/acao-do-vice-prefeito-restabelece-repasses-bloqueados-na-saude-de-jauru/' />
<meta name="generator" content="WordPress 4.3.10" />
<link rel='canonical' href='http://folharegionalonline.com/leilao-lar-dos-idosos-pontes-e-lacerda/' />
<link rel='shortlink' href='http://folharegionalonline.com/?p=159802' />

<!--Plugin WP Admin Bar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<!-- <meta name="NextGEN" version="2.1.15" /> -->
<link rel="shortcut icon" href="http://folharegionalonline.com/wp-content/uploads/2014/06/ico.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/html5.js"></script>
<script src="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://folharegionalonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"], span.onsale {
		background-color:#008c05 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#008c05 !important;}
	#main-nav,.top-nav {border-bottom-color: #008c05;}
	.cat-box , .footer-bottom .container{border-top-color: #008c05;}
a:hover {
	color: 008c05;	}



</style> 

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://folharegionalonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://folharegionalonline.com/wp-content/ngg_styles/nggallery.css?ver=4.3.10' type='text/css' media='all' />
</head>
<body id="top" class="single single-post postid-159802 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Folha Regional Online &#8211; Pontes e Lacerda/MT" href="http://folharegionalonline.com/">
					<img src="http://folharegionalonline.com/wp-content/uploads/2014/06/fr_l21.png" alt="Folha Regional Online &#8211; Pontes e Lacerda/MT" /><strong>Folha Regional Online &#8211; Pontes e Lacerda/MT Folha Regional Online &#8211; Pontes e Lacerda/MT</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.mt.gov.br/-/4305553-vamos-falar-sobre-a-rga-" title="" target="_blank">
				<img src="http://folharegionalonline.com/wp-content/uploads/2016/11/frete-carvalho-00-gif.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://folharegionalonline.com/">Home</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://folharegionalonline.com/category/coberturas-fotograficas/">Eventos</a></li>
<li id="menu-item-32" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/editorial/">Editorial</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/estadual/">Estadual</a></li>
<li id="menu-item-40" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://folharegionalonline.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/adrianopolis/">Adrianópolis</a></li>
	<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/araputanga/">Araputanga</a></li>
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/conquista-doeste/">Conquista D’Oeste</a></li>
	<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/figueiropolis-doeste/">Figueirópolis D’Oeste</a></li>
	<li id="menu-item-35" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/gloria-doeste/">Glória D’Oeste</a></li>
	<li id="menu-item-36" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/indiavai/">Indiavaí</a></li>
	<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/jauru/">Jauru</a></li>
	<li id="menu-item-38" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/lambari-doeste/">Lambari D’Oeste</a></li>
	<li id="menu-item-39" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/mirassol-doeste/">Mirassol D’Oeste</a></li>
	<li id="menu-item-41" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/nova-lacerda/">Nova Lacerda</a></li>
	<li id="menu-item-43" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/pontes-e-lacerda/">Pontes e Lacerda</a></li>
	<li id="menu-item-45" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/quatro-marcos/">Quatro Marcos</a></li>
	<li id="menu-item-46" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/sao-domingos/">São Domingos</a></li>
	<li id="menu-item-47" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/vila-bela/">Vila Bela</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/parceiros/">Parceiros</a></li>
<li id="menu-item-52" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://folharegionalonline.com/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-4477" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://folharegionalonline.com/quem-somos/">Quem Somos?</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-159802 post type-post status-publish format-standard has-post-thumbnail hentry category-coberturas-fotograficas">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://folharegionalonline.com/wp-content/uploads/2017/04/DSC_5643-620x330.jpg" class="attachment-slider wp-post-image" alt="DSC_5643" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Leilão Lar dos Idosos (Pontes e Lacerda)</span></h1>

					
				<div class="entry">
					
					<p><div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-159975-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5543.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5543.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5543.JPG"
               data-image-id="73701"
               data-title="DSC_5543"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5543"
                    alt="DSC_5543"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5543.JPG-nggid0573701-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5545.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5545.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5545.JPG"
               data-image-id="73702"
               data-title="DSC_5545"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5545"
                    alt="DSC_5545"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5545.JPG-nggid0573702-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5547.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5547.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5547.JPG"
               data-image-id="73703"
               data-title="DSC_5547"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5547"
                    alt="DSC_5547"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5547.JPG-nggid0573703-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5549.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5549.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5549.JPG"
               data-image-id="73704"
               data-title="DSC_5549"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5549"
                    alt="DSC_5549"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5549.JPG-nggid0573704-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5550.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5550.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5550.JPG"
               data-image-id="73705"
               data-title="DSC_5550"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5550"
                    alt="DSC_5550"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5550.JPG-nggid0573705-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5553.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5553.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5553.JPG"
               data-image-id="73706"
               data-title="DSC_5553"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5553"
                    alt="DSC_5553"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5553.JPG-nggid0573706-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5555.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5555.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5555.JPG"
               data-image-id="73707"
               data-title="DSC_5555"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5555"
                    alt="DSC_5555"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5555.JPG-nggid0573707-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5557.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5557.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5557.JPG"
               data-image-id="73708"
               data-title="DSC_5557"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5557"
                    alt="DSC_5557"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5557.JPG-nggid0573708-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5561.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5561.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5561.JPG"
               data-image-id="73709"
               data-title="DSC_5561"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5561"
                    alt="DSC_5561"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5561.JPG-nggid0573709-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5563.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5563.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5563.JPG"
               data-image-id="73710"
               data-title="DSC_5563"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5563"
                    alt="DSC_5563"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5563.JPG-nggid0573710-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5566.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5566.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5566.JPG"
               data-image-id="73711"
               data-title="DSC_5566"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5566"
                    alt="DSC_5566"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5566.JPG-nggid0573711-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5568.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5568.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5568.JPG"
               data-image-id="73712"
               data-title="DSC_5568"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5568"
                    alt="DSC_5568"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5568.JPG-nggid0573712-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5570.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5570.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5570.JPG"
               data-image-id="73713"
               data-title="DSC_5570"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5570"
                    alt="DSC_5570"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5570.JPG-nggid0573713-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5572.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5572.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5572.JPG"
               data-image-id="73714"
               data-title="DSC_5572"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5572"
                    alt="DSC_5572"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5572.JPG-nggid0573714-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5573.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5573.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5573.JPG"
               data-image-id="73715"
               data-title="DSC_5573"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5573"
                    alt="DSC_5573"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5573.JPG-nggid0573715-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5581.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5581.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5581.JPG"
               data-image-id="73716"
               data-title="DSC_5581"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5581"
                    alt="DSC_5581"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5581.JPG-nggid0573716-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5585.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5585.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5585.JPG"
               data-image-id="73717"
               data-title="DSC_5585"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5585"
                    alt="DSC_5585"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5585.JPG-nggid0573717-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5586.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5586.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5586.JPG"
               data-image-id="73718"
               data-title="DSC_5586"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5586"
                    alt="DSC_5586"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5586.JPG-nggid0573718-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5591.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5591.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5591.JPG"
               data-image-id="73719"
               data-title="DSC_5591"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5591"
                    alt="DSC_5591"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5591.JPG-nggid0573719-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5593.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5593.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5593.JPG"
               data-image-id="73720"
               data-title="DSC_5593"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5593"
                    alt="DSC_5593"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5593.JPG-nggid0573720-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5594.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5594.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5594.JPG"
               data-image-id="73721"
               data-title="DSC_5594"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5594"
                    alt="DSC_5594"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5594.JPG-nggid0573721-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5596.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5596.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5596.JPG"
               data-image-id="73722"
               data-title="DSC_5596"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5596"
                    alt="DSC_5596"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5596.JPG-nggid0573722-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5598.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5598.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5598.JPG"
               data-image-id="73723"
               data-title="DSC_5598"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5598"
                    alt="DSC_5598"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5598.JPG-nggid0573723-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5604.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5604.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5604.JPG"
               data-image-id="73724"
               data-title="DSC_5604"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5604"
                    alt="DSC_5604"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5604.JPG-nggid0573724-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5607.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5607.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5607.JPG"
               data-image-id="73725"
               data-title="DSC_5607"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5607"
                    alt="DSC_5607"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5607.JPG-nggid0573725-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5608.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5608.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5608.JPG"
               data-image-id="73726"
               data-title="DSC_5608"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5608"
                    alt="DSC_5608"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5608.JPG-nggid0573726-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5610.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5610.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5610.JPG"
               data-image-id="73727"
               data-title="DSC_5610"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5610"
                    alt="DSC_5610"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5610.JPG-nggid0573727-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-27" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5612.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5612.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5612.JPG"
               data-image-id="73728"
               data-title="DSC_5612"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5612"
                    alt="DSC_5612"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5612.JPG-nggid0573728-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-28" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5614.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5614.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5614.JPG"
               data-image-id="73729"
               data-title="DSC_5614"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5614"
                    alt="DSC_5614"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5614.JPG-nggid0573729-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-29" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5615.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5615.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5615.JPG"
               data-image-id="73730"
               data-title="DSC_5615"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5615"
                    alt="DSC_5615"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5615.JPG-nggid0573730-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-30" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5617.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5617.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5617.JPG"
               data-image-id="73731"
               data-title="DSC_5617"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5617"
                    alt="DSC_5617"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5617.JPG-nggid0573731-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-31" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5619.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5619.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5619.JPG"
               data-image-id="73732"
               data-title="DSC_5619"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5619"
                    alt="DSC_5619"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5619.JPG-nggid0573732-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-32" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5623.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5623.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5623.JPG"
               data-image-id="73733"
               data-title="DSC_5623"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5623"
                    alt="DSC_5623"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5623.JPG-nggid0573733-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-33" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5625.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5625.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5625.JPG"
               data-image-id="73734"
               data-title="DSC_5625"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5625"
                    alt="DSC_5625"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5625.JPG-nggid0573734-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-34" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5627.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5627.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5627.JPG"
               data-image-id="73735"
               data-title="DSC_5627"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5627"
                    alt="DSC_5627"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5627.JPG-nggid0573735-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-35" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5628.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5628.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5628.JPG"
               data-image-id="73736"
               data-title="DSC_5628"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5628"
                    alt="DSC_5628"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5628.JPG-nggid0573736-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-36" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5630.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5630.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5630.JPG"
               data-image-id="73737"
               data-title="DSC_5630"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5630"
                    alt="DSC_5630"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5630.JPG-nggid0573737-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-37" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5632.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5632.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5632.JPG"
               data-image-id="73738"
               data-title="DSC_5632"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5632"
                    alt="DSC_5632"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5632.JPG-nggid0573738-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-38" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5634.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5634.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5634.JPG"
               data-image-id="73739"
               data-title="DSC_5634"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5634"
                    alt="DSC_5634"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5634.JPG-nggid0573739-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-39" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5636.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5636.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5636.JPG"
               data-image-id="73740"
               data-title="DSC_5636"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5636"
                    alt="DSC_5636"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5636.JPG-nggid0573740-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-40" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5637.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5637.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5637.JPG"
               data-image-id="73741"
               data-title="DSC_5637"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5637"
                    alt="DSC_5637"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5637.JPG-nggid0573741-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-41" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5639.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5639.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5639.JPG"
               data-image-id="73742"
               data-title="DSC_5639"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5639"
                    alt="DSC_5639"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5639.JPG-nggid0573742-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-42" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5640.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5640.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5640.JPG"
               data-image-id="73743"
               data-title="DSC_5640"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5640"
                    alt="DSC_5640"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5640.JPG-nggid0573743-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-43" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5642.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5642.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5642.JPG"
               data-image-id="73744"
               data-title="DSC_5642"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5642"
                    alt="DSC_5642"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5642.JPG-nggid0573744-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-44" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5643.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5643.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5643.JPG"
               data-image-id="73745"
               data-title="DSC_5643"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5643"
                    alt="DSC_5643"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5643.JPG-nggid0573745-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-45" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5644.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5644.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5644.JPG"
               data-image-id="73746"
               data-title="DSC_5644"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5644"
                    alt="DSC_5644"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5644.JPG-nggid0573746-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-46" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5646.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5646.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5646.JPG"
               data-image-id="73747"
               data-title="DSC_5646"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5646"
                    alt="DSC_5646"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5646.JPG-nggid0573747-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-47" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5649.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5649.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5649.JPG"
               data-image-id="73748"
               data-title="DSC_5649"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5649"
                    alt="DSC_5649"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5649.JPG-nggid0573748-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-48" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5654.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5654.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5654.JPG"
               data-image-id="73749"
               data-title="DSC_5654"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5654"
                    alt="DSC_5654"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5654.JPG-nggid0573749-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-49" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5656.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5656.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5656.JPG"
               data-image-id="73750"
               data-title="DSC_5656"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5656"
                    alt="DSC_5656"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5656.JPG-nggid0573750-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-50" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5659.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5659.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5659.JPG"
               data-image-id="73751"
               data-title="DSC_5659"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5659"
                    alt="DSC_5659"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5659.JPG-nggid0573751-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-51" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5661.JPG"
               title=""
               data-src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/DSC_5661.JPG"
               data-thumbnail="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/thumbs/thumbs_DSC_5661.JPG"
               data-image-id="73752"
               data-title="DSC_5661"
               data-description=""
               class="ngg-fancybox" rel="159975">
                <img
                    title="DSC_5661"
                    alt="DSC_5661"
                    src="http://folharegionalonline.com/wp-content/gallery/lar-dos-idosos/dynamic/DSC_5661.JPG-nggid0573752-ngg0dyn-120x90x100-00f0w010c011r110f110r010t010.JPG"
                    width="120"
                    height="90"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
		
		<!-- Pagination -->
	<div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" data-pageid="2" href="http://folharegionalonline.com/leilao-lar-dos-idosos-pontes-e-lacerda/nggallery/page/2">2</a><a class="next" data-pageid="2" id="ngg-next-2" href="http://folharegionalonline.com/leilao-lar-dos-idosos-pontes-e-lacerda/nggallery/page/2">&#9658;</a></div>	</div>
</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://folharegionalonline.com/author/folharegional/" title="Posts de folharegional" rel="author">folharegional</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://folharegionalonline.com/leilao-lar-dos-idosos-pontes-e-lacerda/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		
				<div id="comments">



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe seu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leilao-lar-dos-idosos-pontes-e-lacerda/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://folharegionalonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='159802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-Folha-Regional/366016933517847" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

					
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			Todos os direitos reservados: Folha Regional Online | Assine 65 3266-3305 | Email: fregional@hotmail.com Desenvolvido por: Adriano Monezi			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folharegionalonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/tie-scripts.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/comment-reply.min.js?ver=4.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/folharegionalonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/folharegionalonline.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/folharegionalonline.com","wp_site_url":"http:\/\/folharegionalonline.com","wp_root_url":"http:\/\/folharegionalonline.com","wp_plugins_url":"http:\/\/folharegionalonline.com\/wp-content\/plugins","wp_content_url":"http:\/\/folharegionalonline.com\/wp-content","wp_includes_url":"http:\/\/folharegionalonline.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_159975 = {"ID":159975,"post_password":"","menu_order":0,"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":"52","number_of_columns":"4","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":"0","slideshow_link_text":"[Show slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never"},"order_by":"sortorder","order_direction":"ASC","exclusions":[],"container_ids":[1493],"excluded_container_ids":[],"sortorder":[],"entity_ids":[],"returns":"included","maximum_entity_count":500,"source":"galleries","display_type":"photocrati-nextgen_basic_thumbnails","slug":null,"id_field":"ID","__defaults_set":true};
galleries.gallery_159975.wordpress_page_root = "http:\/\/folharegionalonline.com\/leilao-lar-dos-idosos-pontes-e-lacerda\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/folharegionalonline.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.15'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>

<!--Plugin WP Admin Bar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="" ><script  type="text/javascript" >
try {Histats.start(1,2719981,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2719981&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  --></body>
</html>