<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Frente Parlamentar fará mapeamento das prefeituras que não repassaram recursos | Folha Regional Online - Pontes e Lacerda/MT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://folharegionalonline.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Feed de Folha Regional Online - Pontes e Lacerda/MT &raquo;" href="http://folharegionalonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha Regional Online - Pontes e Lacerda/MT &raquo;  Feed de comentários" href="http://folharegionalonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha Regional Online - Pontes e Lacerda/MT &raquo; Frente Parlamentar fará mapeamento das prefeituras que não repassaram recursos  Feed de comentários" href="http://folharegionalonline.com/frente-parlamentar-fara-mapeamento-das-prefeituras-que-nao-repassaram-recursos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folharegionalonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folharegionalonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folharegionalonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TV Guaporeí promove debate com candidatos a prefeito de Pontes e Lacerda' href='http://folharegionalonline.com/tv-guaporei-promove-debate-com-candidatos-a-prefeito-de-pontes-e-lacerda/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://folharegionalonline.com/frente-parlamentar-fara-mapeamento-das-prefeituras-que-nao-repassaram-recursos/' />
<link rel='shortlink' href='http://folharegionalonline.com/?p=139238' />

<!--Plugin WP Admin Bar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<!-- <meta name="NextGEN" version="2.1.15" /> -->
<link rel="shortcut icon" href="http://folharegionalonline.com/wp-content/uploads/2014/06/ico.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/html5.js"></script>
<script src="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://folharegionalonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"], span.onsale {
		background-color:#008c05 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#008c05 !important;}
	#main-nav,.top-nav {border-bottom-color: #008c05;}
	.cat-box , .footer-bottom .container{border-top-color: #008c05;}
a:hover {
	color: 008c05;	}



</style> 

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://folharegionalonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.3.6' type='text/css' media='all' />
</head>
<body id="top" class="single single-post postid-139238 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Folha Regional Online &#8211; Pontes e Lacerda/MT" href="http://folharegionalonline.com/">
					<img src="http://folharegionalonline.com/wp-content/uploads/2014/06/fr_l21.png" alt="Folha Regional Online &#8211; Pontes e Lacerda/MT" /><strong>Folha Regional Online &#8211; Pontes e Lacerda/MT Folha Regional Online &#8211; Pontes e Lacerda/MT</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.mt.gov.br/-/4305553-vamos-falar-sobre-a-rga-" title="" target="_blank">
				<img src="http://folharegionalonline.com/wp-content/uploads/2016/07/frete-carvalho-001.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://folharegionalonline.com/">Home</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/coberturas-fotograficas/">Eventos</a></li>
<li id="menu-item-32" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/editorial/">Editorial</a></li>
<li id="menu-item-33" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/estadual/">Estadual</a></li>
<li id="menu-item-40" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://folharegionalonline.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/adrianopolis/">Adrianópolis</a></li>
	<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/araputanga/">Araputanga</a></li>
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/conquista-doeste/">Conquista D’Oeste</a></li>
	<li id="menu-item-34" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/figueiropolis-doeste/">Figueirópolis D’Oeste</a></li>
	<li id="menu-item-35" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/gloria-doeste/">Glória D’Oeste</a></li>
	<li id="menu-item-36" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/indiavai/">Indiavaí</a></li>
	<li id="menu-item-37" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/jauru/">Jauru</a></li>
	<li id="menu-item-38" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/lambari-doeste/">Lambari D’Oeste</a></li>
	<li id="menu-item-39" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/mirassol-doeste/">Mirassol D’Oeste</a></li>
	<li id="menu-item-41" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/nova-lacerda/">Nova Lacerda</a></li>
	<li id="menu-item-43" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/pontes-e-lacerda/">Pontes e Lacerda</a></li>
	<li id="menu-item-45" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/quatro-marcos/">Quatro Marcos</a></li>
	<li id="menu-item-46" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/sao-domingos/">São Domingos</a></li>
	<li id="menu-item-47" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/vila-bela/">Vila Bela</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://folharegionalonline.com/category/parceiros/">Parceiros</a></li>
<li id="menu-item-52" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://folharegionalonline.com/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-4477" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://folharegionalonline.com/quem-somos/">Quem Somos?</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-139238 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://folharegionalonline.com/wp-content/uploads/2016/09/Frente-Parlamentar-fará-mapeamento-1-620x330.jpg" class="attachment-slider wp-post-image" alt="Frente Parlamentar fará mapeamento 1" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Frente Parlamentar fará mapeamento das prefeituras que não repassaram recursos</span></h1>

					
				<div class="entry">
					
					<p>Técnicos da Frente Parlamentar em Defesa dos Direitos dos Agentes de Comunitários de Saúde e dos Agentes de Combate às Endemias reuniram nesta segunda-feira (19), para deliberar sobre a Assistência Complementar Financeira. A ACF é uma bonificação que estes profissionais recebem do governo Federal, anualmente. Contudo, há municípios que não estão repassando essa gratificação.</p>
<p>Representando o deputado Dr. Leonardo (PSD), o coordenador-técnico da Frente, Carlos Eduardo de Souza explicou que será feito um mapeamento das prefeituras que não fizeram os repasses. No ano passado, dos 141 municípios, apenas nove repassaram o adicional aos agentes. Ele informou que a Frente organizará reuniões com as prefeituras municipais ao longo dos trabalhos, no intuito de sensibilizar e esclarecer sobre a ACF, aos prefeitos.</p>
<p>“O nosso papel é justamente esse, cobrar aquilo que é de direito desses profissionais, pois é uma categoria sofrida, que não tem ainda um Plano de Cargos e Carreiras (PCCS). Nosso intuito é buscar medidas efetivas que atendam de fato as necessidades deles, que hoje sofrem com o baixo salário e as más condições de trabalho”, ressaltou.</p>
<p>O coordenador-técnico disse ainda que, após o mapeamento, a Frente fará um requerimento cobrando o pagamento integral da Assistência Complementar Financeira, deste ano. “Vamos acompanhar tudo e, via Frente Parlamentar, pediremos ainda a prestação de contas desses pagamentos”, explicou.<br />
Lis Ramalho</p>
<p><em>Assessoria de Imprensa</em></p>
<p>&nbsp;</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://folharegionalonline.com/author/folharegional/" title="Posts de folharegional" rel="author">folharegional</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://folharegionalonline.com/frente-parlamentar-fara-mapeamento-das-prefeituras-que-nao-repassaram-recursos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		
				<div id="comments">



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe seu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/frente-parlamentar-fara-mapeamento-das-prefeituras-que-nao-repassaram-recursos/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://folharegionalonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='139238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-Folha-Regional/366016933517847" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4>Anúncios</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize Publicidade Lateral">
<div><img src="http://folharegionalonline.com/wp-content/uploads/2016/09/drograria-bem-estar-anima.gif" alt="" width="300" height="247"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2016/08/fernando-braga-gif.gif" alt="fernado braga gif" width="300" height="247"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2016/08/construtora_rio_verde1.gif" alt="construtora Rio Verde" width="300" height="247"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(52)"  href="http://www.sosmco.com.br/" rel="nofollow" target="_blank">
<img src="http://folharegionalonline.com/wp-content/uploads/2015/11/sos-medicina.gif" alt="SOS MEDICINA" width="300" height="100"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(82)"  href="http://www.fcarp.edu.br/" rel="nofollow" target="_blank">
<img src="http://folharegionalonline.com/wp-content/uploads/2016/07/fcarp.gif" alt="Fcarp" width="300" height="247"/>
</a>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2016/07/dr-sebastiao-gif1.gif" alt="Dr sebastiao" width="300" height="100"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2016/07/mana-gif.gif" alt="mana gif" width="300" height="247"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2016/06/areia-gif.gif" alt="areia gif" width="300" height="247"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2015/11/sicredi-0.gif" alt="Sicredi0" width="300" height="247"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2015/06/site11.gif" alt="Gif Site" width="300" height="100"/>
</div><div><img src="http://folharegionalonline.com/wp-content/uploads/2015/11/Brilho-Joias-gif.gif" alt="brilho joias" width="300" height="247"/>
</div></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

					
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			Todos os direitos reservados: Folha Regional Online | Assine 65 3266-3305 | Email: fregional@hotmail.com Desenvolvido por: Adriano Monezi			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folharegionalonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/themes/jarida_2.0.0/js/tie-scripts.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/folharegionalonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folharegionalonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!--Plugin WP Admin Bar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="" ><script  type="text/javascript" >
try {Histats.start(1,2719981,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2719981&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  --></body>
</html>